kevink98 Teamleiter Moddingteam

  • Männlich
  • 18
  • Mitglied seit 8. November 2016
Letzte Aktivität
, Liest das Thema FarmSiloSystem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Myhstic -

    Hi,
    ich hab den Mod Saatgut und Düngelager placeable installiert. Am Düngersilo kann ich meine Saat/Düngermaschine auftanken, bei dem Saatgutlager geht das nur mit Kippern. Auch mit nur Seedern geht nix. Was mach ich da falsch?

    • kevink98 -

      Schau mal bei mahru.net. Ich glaub das ging nämlich nicht.

    • Myhstic -

      Ah, danke, da gibts ne Version 3.0, da soll man die Sähmaschinen auffüllen können. probier ich gleich mal aus.

    • Myhstic -

      Vielen Dank und zur Info:
      Mit der 3.0 Version klappt es. Mit größeren Seedern ist es allerdings tricki den richtigen Ladepunkt zu finden.

  • Deere7310 -

    Hallo mein guter.Schaue mal bitte bei MH vorbei.
    Unverschämt sowas

    modhoster.de/mods/garrest-seperator

    Lg
    Deere7310 (Matthes)

  • ranger28 -

    Hallo Kevin
    zuerst mal vielen Dank für deine tollen Mods. Habe selber keine Ahnung davon und war mit dem Giants Editor schon überfordert ( ausser Objekte löschen das kann ich haha).
    Ich habe deinen Mod mit der Hackschnitzelanlage plazierbar verbaut. die erste Version wo man die Schnitzel mit Schaufel oder Förderband laden musste hat super funktioniert. die neuste mit dem silo trigger geht nicht bei mir. Kann die nicht abtanken wird nix angezeigt. Normal wäre ja Taste R soviel ich weiss. was mache ich falsch?
    Gruss Ranger

  • Wuddi -

    Moin, was für ein programm brauche ich um das umschreiben zu können von ls15 auf ls17? farming-simulator.com/mod.php?…e&country=de&mod_id=14723

  • Timo1986 -

    Hallo Kevin, ich habe ein problem mit dem Einbau des großen Sägewerks. Ich habe es wie in der LS15 Beschreibung eingebaut. Ich höre auch die Sounds von dem Sägewerk. Nur leider ist der Bildschrim im Sägewerk auf Standby und mir wird auch in der F1 Info nix angezeigt. Woran kann das liegen? Gruß Timo